<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tvkoha.tv/xmlrpc.php" />
<title>Llojet Më të Mira të Aloe Verës &#8211; Televizioni Koha</title>
<meta property="og:title" content="Llojet Më të Mira të Aloe Verës - Televizioni Koha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ajo njihet si bima e pёrjetёsisё dhe simbol i parajsёs. Vlerat e Aloe Verёs janё tё mrekullueshme dh"/>
<meta property="og:url" content="http://www.tvkoha.tv/2017/05/llojet-me-te-mira-te-aloe-veres/?lexo.php3"/>
<meta property="og:site_name" content="Televizioni Koha"/>
<meta property="og:image" content="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Feed" href="http://www.tvkoha.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Comments Feed" href="http://www.tvkoha.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Llojet Më të Mira të Aloe Verës Comments Feed" href="http://www.tvkoha.tv/2017/05/llojet-me-te-mira-te-aloe-veres/?lexo.php3/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tvkoha.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tvkoha.tv/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.tvkoha.tv/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.tvkoha.tv/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tvkoha.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tvkoha.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tvkoha.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Si të Përgatisni Salcën Perfekte të Ullirit në Shtëpi' href='http://www.tvkoha.tv/2017/05/si-te-pergatisni-salcen-perfekte-te-ullirit-ne-shtepi/?lexo.php3' />
<link rel='next' title='Vlerat e Mahnitshme Mjekësore të Aguliçes' href='http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3' />
<link rel="canonical" href="http://www.tvkoha.tv/2017/05/llojet-me-te-mira-te-aloe-veres/?lexo.php3" />
<link rel='shortlink' href='http://www.tvkoha.tv/?p=87821' />
<link rel="alternate" type="application/json+oembed" href="http://www.tvkoha.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvkoha.tv%2F2017%2F05%2Fllojet-me-te-mira-te-aloe-veres%2F%3Flexo.php3" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tvkoha.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvkoha.tv%2F2017%2F05%2Fllojet-me-te-mira-te-aloe-veres%2F%3Flexo.php3&#038;format=xml" />
	<style type="text/css">
	#back-top {
	  bottom: 30px;
	  position: fixed;
	  right: 40px;
	}
	#back-top a {
	  color: #bbb;
	  display: block;
	  font: 11px/100% Arial,Helvetica,sans-serif;
	  text-align: center;
	  text-decoration: none;
	  text-transform: uppercase;
	  transition: all 1s ease 0s;
	}
	#back-top [class^="icon-"] {
	  background: #36c6f4;
	  border-radius: 3px;
	  color: #ffffff;
	  font-size: 20px;
	  padding: 10px;
	  height: auto;
	  width: auto;
	}
	</style>
	<script type="text/javascript">
		jQuery(document).ready(function() {
		jQuery("html").niceScroll({
			styler:"fb",
			cursorcolor :"#f74c36",
			cursorborder : "0px solid #000",
			cursoropacitymin : 0.3,
			//bouncescroll : true,
			spacebarenabled : true,
			scrollspeed : 100,
			mousescrollstep : 45,
			zindex : 99999,
			cursorborderradius : 10,
			cursorwidth : 10,
			enabletranslate3d : false,
			smoothscroll : true,
			hidecursordelay : 150		});
	  }
	);
		jQuery(document).ready(function() {
		jQuery("#back-top").hide();
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#back-top').fadeIn();
			} else {
				jQuery('#back-top').fadeOut();
			}
		});

		// scroll body to 0px on click
		jQuery('#back-top a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 500);
			return false;
		});
		
		}
	);	
	</script>
	<meta name="google-site-verification" content="QB7wnCh3RQyhjuH4ZnkcQINSA6L48OWppYDWuCiRgFU" /><link rel="shortcut icon" href="http://www.tvkoha.tv/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.tvkoha.tv/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.tvkoha.tv/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />

<meta property="fb:pages" content="178825342180" />

 <script type="text/javascript" src="http://pu.tvkoha.tv/javascript/swfobject.js"></script>
 <link rel="stylesheet" type="text/css" href="http://pu.tvkoha.tv/stili.css" media="screen" />
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '573375206142812',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="http://gjstatic.blob.core.windows.net/fix/gjanout.js" type="text/javascript"></script>
<meta name="_mg-domain-verification" content="eb844681b11a86428c2e6b0b25afbc18" />
<meta name="earnify-site-verification" content="f0476e80a6d0460e8f98e4c01150b755264f6234" />

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.tvkoha.tv\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.tvkoha.tv\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header-270x270.png" />
<style type="text/css">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</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8139377c5e568e44897ca01978402091"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body id="top" class="post-template-default single single-post postid-87821 single-format-standard mega-menu-primary">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.tvkoha.tv/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , May 2 2017</span>					
				<div class="top-menu"><ul id="menu-menu-lart" class="menu"><li id="menu-item-45916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45916"><a href="http://www.tvkoha.tv/">Ballina</a></li>
<li id="menu-item-45915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45915"><a href="http://www.tvkoha.tv/koha-live">Koha LIVE</a></li>
<li id="menu-item-45913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45913"><a href="http://www.tvkoha.tv/radio-bleta-live">Radio Bleta Live</a></li>
<li id="menu-item-45912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45912"><a href="http://www.tvkoha.tv/skema-programore">Skema Programore</a></li>
<li id="menu-item-45914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45914"><a href="http://www.tvkoha.tv/impressum">Impressum</a></li>
<li id="menu-item-45911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45911"><a href="http://www.tvkoha.tv/kontakt">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.tvkoha.tv/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Televizioni Koha" href="http://www.tvkoha.tv/">
					<img src="http://www.tvkoha.tv/wp-content/uploads/2016/10/logo2.png" alt="Televizioni Koha"  /><strong>Televizioni Koha Maqedoni</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<meta property="fb:pages" content="178825342180" />
<a href="https://www.facebook.com/Renova.PUTZ/">
<img src="http://www.tvkoha.tv/wp-content/uploads/2017/03/Renova-Xhepcisht-2.jpg"/></a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="400" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-megamenu mega-menu-item-45675' id='mega-menu-item-45675'><a class="mega-menu-link" href="http://www.tvkoha.tv/" tabindex="0">Ballina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-45681' id='mega-menu-item-45681'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme" aria-haspopup="true" tabindex="0">Lajme</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-menu-item-45614' id='mega-menu-item-45614'><a class="dashicons-format-aside mega-menu-link" href="http://www.tvkoha.tv/category/lajme/maqedoni">Maqedoni</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45615' id='mega-menu-item-45615'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/rajon">Rajon</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45613' id='mega-menu-item-45613'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/bote">Botë</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45721' id='mega-menu-item-45721'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/kronika-e-zeze" tabindex="0">Kronika e zezë</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45617' id='mega-menu-item-45617'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/sport" tabindex="0">Sport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51401' id='mega-menu-item-51401'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/kuriozitete" tabindex="0">Kuriozitete</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45676' id='mega-menu-item-45676'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/emisionet" tabindex="0">Emisionet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45679' id='mega-menu-item-45679'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/showbiz" tabindex="0">Showbiz</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-63258' id='mega-menu-item-63258'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/shendeti" tabindex="0">Shëndeti</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63255' id='mega-menu-item-63255'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/autotech" tabindex="0">AutoTech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63257' id='mega-menu-item-63257'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/horoskopi-ditor" tabindex="0">Horoskopi ditor</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63256' id='mega-menu-item-63256'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/gatojca" tabindex="0">Gatojca</a></li></ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.tvkoha.tv">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tvkoha.tv/category/shendeti">Shëndeti</a></span> <span class="delimiter">/</span> <span class="current">Llojet Më të Mira të Aloe Verës</span></div>
		

		<div class="e3lan e3lan-post">		</div>
		<article class="post-listing post-87821 post type-post status-publish format-standard has-post-thumbnail hentry category-shendeti" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-660x330.jpg 660w, http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Llojet Më të Mira të Aloe Verës</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.tvkoha.tv/category/shendeti" rel="category tag">Shëndeti</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Ajo njihet si bima e pёrjetёsisё dhe simbol i parajsёs. Vlerat e Aloe Verёs janё tё mrekullueshme dhe me siguri lexuesit e AgroWeb.org janё tё mirёinformuar. Kёtё bimё tё mrekullueshme mund ta kultivoni edhe nё shtёpinё tuaj dhe ta keni gati pёr urgjenca si gёrvishtje, çarje apo djegie.</p>
<p>A e dinit se nga bima e Aloe Verёs mund tё pёrfitoni shumё jo vetëm nga përdorimet e jashtme, por edhe nëse e pini? Aloe Vera pёrmban mbi 200 pёrbёrёs biologjikisht aktivё si polisakaride, vitamina, enzima, amino acide dhe minerale qё promovojnё pёrthithjen sa mё tё mirё tё ushqyesve pёr tё cilat trupi ka aq shumё nevojё.</p>
<p>Por cilat janë llojet më të mira të bimës së Aloe Vera që mund të konsumohen për të mirën e organizmit?</p>
<p><strong>Llojet mё tё mira tё bimёs sё Aloe Verёs</strong></p>
<p>Nё botё, gjenden mbi 400 varietete tё bimёs sё Aloe Verёs, por jo tё gjitha janё tё mira dhe të vlefshme pёr konsum nga njerëzit. Shumica e kёtyre varieteteve shёrbejnё pёr dekorim, dhe vetёm pak prej tyre kanё efektet çudibёrёse pёr mirёqenien e njeriut.</p>
<p>Sipas njё publikimi tё Medical Plants of the World, varietetet mё tё mira tё Aloe Verёs janё:</p>
<p><strong>Aloe Barbadensis, të cilën mund ta gjeni edhe me emrin Aloe Sabila</strong></p>
<div class="a-image-wrapper"><img src="http://agroweb.org/tjera/fo/u/20170106130521493.jpg" width="100%" /><span class="img-caption"><em>Aloe Barbadensis, të cilën mund ta gjeni edhe me emrin Aloe Sabila</em></span></div>
<p><strong>Aloe Arborescens</strong></p>
<div class="a-image-wrapper"><img src="http://agroweb.org/tjera/fo/u/20170106130648856.jpg" width="100%" /><span class="img-caption"><em>Aloe Arborescens</em></span></div>
<p><strong>Aloe Saponaria, që mund të gjendet edhe me emërtimin Aloe Maculata</strong></p>
<div class="a-image-wrapper"><img src="http://agroweb.org/tjera/fo/u/20170106130800135.jpg" width="100%" /><span class="img-caption"><em>Aloe Saponaria, që mund të gjendet edhe me emërtimin Aloe Maculata</em></span></div>
<p><strong>Aloe Ferox</strong></p>
<div class="a-image-wrapper"><img src="http://agroweb.org/tjera/fo/u/20170106130909543.jpg" width="100%" /><span class="img-caption"><em>Aloe Ferox</em></span></div>
<p>Aloe Vera në Shqipëri gjendet në pikat e tregëtimit të luleve, por edhe pranë kompanive që furnizojnë me lule të gjithë tregun e qyteteve në vend.</p>
<p>Tё dhёnat e publikuara nga “The Journal of Environmental Science and Health”, tregojnё se Aloe Vera ka vlera tё fuqishme nё betejёn kundёr baktereve, virozave dhe mykut, veti qё e bёjnё kёtё bimё tё dobishme nё pastrimin e organizmit nga toksinat dhe patogjenёt dhe nё fuqizimin e sistemit imunitar. Por kёto nuk janё vlerat e vetme tё bimёs sё Aloe Verёs.</p>
<p>Nёse konsumoni ose pёrdorni Aloe Vera, atёherё do tё pёrmirёsoni disponibilitetin e vitaminёs B12 nё organizёm, qё do tё thotё se trupi do ta pёrthithё dhe pёrdorё mё mirё kёtё vitaminё tё nevojshme. Aloe Vera pёrmban gjithashtu vitaminat A, C, E, acid folik, si edhe vitaminat B1, B2, B3 dhe B6.</p>
<p>Kjo bimё e mrekullueshme pёrmban 20 nga 22 amino acidet esencialё pёr tё cilat ka nevojё organizmi i njeriut, por edhe acid salicilik qё lufton inflamacionin dhe bakteret.</p>
<p>Pёrveç rolit tё pastrimit tё organizmit nё pёrgjithёsi, Aloe Vera pёrqendrohet kryesisht tek largimi i toksinave nga stomaku, veshkat, shpretka, tёmthi, mёlçia, zorra e trashё, por edhe ndihmon me tretjen, ulçerёn dhe inflamacionin nё stomak. Aloe Vera forcon sistemin tretёs dhe ofron njё alternativё tё shёndetshme pёr ata qё vuajnё nga artriti.</p>
<p>Xhelin e Aloe Verёs mund ta konsumoni në formën siç përftohet nga bima, por mёnyra mё e rekomandueshme ёshtё qё tё pini lёngun e bimёs, tё cilёn mund ta rrisni vetë nё shtёpinё tuaj. Kombinojeni xhelin nё lёngjet tuaja tё preferuara tё frutave dhe perimeve ose pijeni veçmas.</p>
<p>Sigurohuni qё tё pёrdorni xhel tё pastёr tё aloes qё nxirret nga pjesa e brendshme e gjetheve tё Aloes. Shija e xhelit mund tё jetё pak e athёt dhe e hidhur, por mund ta pёrzieni me pak mjaltё dhe tё pёrfitoni vlera tё shumёfishta.</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.tvkoha.tv/author/amir" title="Posts by Amir Abdiu" rel="author">Amir Abdiu</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.tvkoha.tv/?p=87821" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Llojet+M%C3%AB+t%C3%AB+Mira+t%C3%AB+Aloe+Ver%C3%ABs&url=http://www.tvkoha.tv/?p=87821" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.tvkoha.tv/?p=87821&amp;name=Llojet+M%C3%AB+t%C3%AB+Mira+t%C3%AB+Aloe+Ver%C3%ABs" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://www.tvkoha.tv/?p=87821&amp;description=Llojet+M%C3%AB+t%C3%AB+Mira+t%C3%AB+Aloe+Ver%C3%ABs&amp;media=http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.tvkoha.tv/2017/05/si-te-pergatisni-salcen-perfekte-te-ullirit-ne-shtepi/?lexo.php3" rel="prev"><span>Pas</span> Si të Përgatisni Salcën Perfekte të Ullirit në Shtëpi</a></div>
			<div class="post-next"><a href="http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3" rel="next"><span>Para</span> Vlerat e Mahnitshme Mjekësore të Aguliçes</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/ananas-dhe-kastravec-receta-me-supervlera/?lexo.php3">
						<img width="310" height="165" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201704111526352901057-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/05/ananas-dhe-kastravec-receta-me-supervlera/?lexo.php3" rel="bookmark">Ananas dhe Kastravec &#8211; Receta me Supervlera</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/tri-hurma-ne-dite-5-vlera-direkte-per-organizmin/?lexo.php3">
						<img width="310" height="165" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201702141444472051057-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/05/tri-hurma-ne-dite-5-vlera-direkte-per-organizmin/?lexo.php3" rel="bookmark">Tri hurma në ditë, 5 vlera direkte për organizmin</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/xhenxhefili-sheruesi-mrekulliberes-i-organizmit/?lexo.php3">
						<img width="310" height="165" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201603071359369571057-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/05/xhenxhefili-sheruesi-mrekulliberes-i-organizmit/?lexo.php3" rel="bookmark">Xhenxhefili, Shëruesi Mrekullibërës i Organizmit</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Gjithashtu lexo</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3">
					<img width="310" height="165" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701171240456081057-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3" rel="bookmark">Vlerat e Mahnitshme Mjekësore të Aguliçes</a></h2>
			<p>Aguliçja e familjes botanike Primula officinalis është një barishte e vogël që rritet zakonisht nëpër &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/llojet-me-te-mira-te-aloe-veres?lexo_php3#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tvkoha.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c5f2becaf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.facebook.com/pages/Produksioni-KOHA-PLUS/723884681011572?ref=hl"  >					<img src="http://www.tvkoha.tv/wp-content/uploads/2015/11/20141023151333.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<a href="https://www.facebook.com/IPA100/posts/826090940861662">
<img src="http://www.tvkoha.tv/wp-content/uploads/2017/03/2222.gif"/></a></div>
		</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.medicaistanbul.mk/">
<img src="http://www.tvkoha.tv/wp-content/uploads/2017/04/medika.gif"/></a></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.zhurnal.mk">
<img src="http://www.tvkoha.tv/wp-content/uploads/2016/04/zhurnal.jpg"/></a>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.fax.al">
<img src="http://www.tvkoha.tv/wp-content/uploads/2016/04/FAX-AL-320x260.jpg"/></a></div>
		</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Postimet e Fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/ananas-dhe-kastravec-receta-me-supervlera/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201704111526352901057-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/05/ananas-dhe-kastravec-receta-me-supervlera/?lexo.php3">Ananas dhe Kastravec &#8211; Receta me Supervlera</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/tri-hurma-ne-dite-5-vlera-direkte-per-organizmin/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201702141444472051057-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/05/tri-hurma-ne-dite-5-vlera-direkte-per-organizmin/?lexo.php3">Tri hurma në ditë, 5 vlera direkte për organizmin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/xhenxhefili-sheruesi-mrekulliberes-i-organizmit/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201603071359369571057-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/05/xhenxhefili-sheruesi-mrekulliberes-i-organizmit/?lexo.php3">Xhenxhefili, Shëruesi Mrekullibërës i Organizmit</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701171240456081057-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/05/vlerat-e-mahnitshme-mjekesore-te-agulices/?lexo.php3">Vlerat e Mahnitshme Mjekësore të Aguliçes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/05/llojet-me-te-mira-te-aloe-veres/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/05/201701061322293511057-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/05/llojet-me-te-mira-te-aloe-veres/?lexo.php3">Llojet Më të Mira të Aloe Verës</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Na ndiqni ne Facebook &#038; Youtube</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="fb-page" data-href="https://www.facebook.com/Tv.Koha.Tetove" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tv.Koha.Tetove"><a href="https://www.facebook.com/Tv.Koha.Tetove">Tv Koha - Tetovë</a></blockquote></div></div>
<title>Subscribe to Televizioni Koha Tetovë</title>
  <link rel="stylesheet" href="//s.ytimg.com/yts/cssbin/www-subscribe-widget-vflGhW1Ak.css" name="www-subscribe-widget">

</head>
<body>

<div id="sw-container">
  <div class="sw-content-line">
    <a href="/user/TelevizioniKohaTetov?feature=sub_widget_1" class="sw-publisher-picture" target="_top">
      <img src="https://yt3.ggpht.com/-fo7CTz8ZSok/AAAAAAAAAAI/AAAAAAAAAAA/5tL-lZHc5LQ/s28-c-k-no/photo.jpg" alt="Profile Picture">
    </a>
    <div class="sw-publisher">
        <a href="/user/TelevizioniKohaTetov?feature=sub_widget_1" class="sw-publisher-title" target="_top"><span class="yt-user-name  g-hovercard" dir="ltr" data-ytid="UCjfTi2zL7K6aX7_0EMIBukw">Televizioni Koha Tetovë</span></a>
      <div class="sw-stat">
          5,441 videos
      </div>
    </div>
  </div>
  <div class="sw-content-line footer">
    <div class="sw-branding">
      <img src="//s.ytimg.com/yts/img/help/youtube_icon_small-vfliqe9hM.jpg" alt="YouTube logo">
    </div>
      <span class=" yt-uix-button-subscription-container" ><button class="yt-uix-button yt-uix-button-size-default yt-uix-button-subscribe-branded yt-uix-button-has-icon no-icon-markup yt-uix-subscription-button yt-can-buffer fixed-width" type="button" onclick=";return false;" aria-live="polite" aria-busy="false" aria-role="button" data-target="_top" data-clicktracking="feature=sub_widget_1&ei=acFUVsybAY3AcKS5nogE&ved=CAAQmys" data-channel-external-id="UCjfTi2zL7K6aX7_0EMIBukw" data-href="https://accounts.google.com/ServiceLogin?hl=en&service=youtube&passive=true&continue=http%3A%2F%2Fwww.youtube.com%2Fsignin%3Ffeature%3Dsubscribe%26next%3D%252Fchannel%252FUCjfTi2zL7K6aX7_0EMIBukw%26hl%3Den%26continue_action%3DQUFFLUhqa1hJUDhyUDVwdkx2TnRscHNCVWtGS2lVQ2lqUXxBQ3Jtc0ttVXdLMGZJbU5xZTQ5X1M1cEZ4NEpRNXA0QTk1MWlleE9Mb3RxSWwyYlJ1ZjJZS2d1V1ZGZlR3OGF5MmM0bWdkOTBkSGJPZ1Q5OTg2Nl9mczlnbFZtNUViODVhZlU2ZDdCLVIwNG13QVd2YU1jTlIwZDlldW9VcHF4R3laTndNVVpwRHZUaGdIaHFIejRJQmxOM1hJa1Q0NW1na3VPRGhjYmJZVlRKQWJINWxtUmVabHB4RmNRWFVUck5Ma2VHM3VKX1J0aDQ%253D%26action_handle_signin%3Dtrue%26app%3Ddesktop&uilel=3" data-style-type="branded"><span class="yt-uix-button-content"><span class="subscribe-label" aria-label="Subscribe">Subscribe</span><span class="subscribed-label" aria-label="Unsubscribe">Subscribed</span><span class="unsubscribe-label" aria-label="Unsubscribe">Unsubscribe</span></span></button><span class="yt-subscription-button-subscriber-count-branded-horizontal subscribed"  tabindex="0">11K</span>  <span class="yt-subscription-button-disabled-mask" title=""></span>
</span>
  </div>
</div>
  <script src="//s.ytimg.com/yts/jsbin/www-subscribe-widget-vflflrCq-/www-subscribe-widget.js" type="text/javascript" name="www-subscribe-widget/www-subscribe-widget"></script>

<script>
      yt.setConfig({
    'XSRF_TOKEN': "QUFFLUhqbnQ3eVNzREZlZ1BUdEJ2RWJnRTloVDRndzNWd3xBQ3Jtc0tsVlFHODQyaWEzdXBxMndCd2p5ejk0SzhRQkRhMVYyNjdNdjN5dWtMMVltaUUtZ2lGLWhkaDRobHJvak1PaVhnWWlNdEpPbzBRVGFGRGxLMXkwRi1YczhMMXJyLVdneWNUVWpVM0dkbDczc2M5ZHZSb2daUExzZ0M3V2RKVVpReU13SFIxVDFOZXhYWF8wR01scEVCOFNvVHE2eUE=",
    'XSRF_REDIRECT_TOKEN': "gkTwVYkPFuzinYDHXNqx0PIZaJl8MTQ0ODQ4MTUxM0AxNDQ4Mzk1MTEz",
    'XSRF_FIELD_NAME': "session_token"
  });


  yt.setConfig('LOGGED_IN', false);
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>TELEVIZIONI KOHA NE YOUTUBE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="1280" height="720" src="https://www.youtube.com/embed/Nqu8Qa6sRQ8" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Horoskopi Ditor		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/03/cfare-sporti-dhe-aktiviteti-fizik-ju-pershtatet-sipas-shenjes-se-horoskopit/?lexo.php3" rel="bookmark"><img width="110" height="75" src="http://www.tvkoha.tv/wp-content/uploads/2017/03/horoskopi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/03/cfare-sporti-dhe-aktiviteti-fizik-ju-pershtatet-sipas-shenjes-se-horoskopit/?lexo.php3">Çfarë sporti dhe aktiviteti fizik ju përshtatet sipas shenjës së horoskopit</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03/03/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a
title="wordpress visitor"
href="http://statcounter.com/wordpress.org/"
class="statcounter"><img
src="//c.statcounter.com/11132378/0/cbaa6858/1/"
alt="wordpress visitor" style="border:none;" /></a></div>

<div id="smt-130189312" style="padding: 0px"></div>
<script type="text/javascript" src="http://soma-assets.smaato.net/js/smaatoAdTag.js"></script>
<script>
	function callBackForSmaato(status){
		if(status == "SUCCESS"){
			console.log("callBack is being called with status : " + status);
		} else if (status == "ERROR"){
			console.log("callBack is being called with status : " + status);
		}
	}; 
	SomaJS.loadAd({
		adDivId : "smt-130189312",
		publisherId: 1100027776,
		adSpaceId: 130189312,
		format: "all",formatstrict: true,dimension: "leader",width: 728,height: 90,
	sync: false,},callBackForSmaato);
</script></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Designed by <a href="http://www.just5.org">Just5 Studio</a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Tv Koha. Të gjitha drejtat e përmbajtura.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70717623-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='fontello-css'  href='http://www.tvkoha.tv/wp-content/plugins/scroll-bar-with-back-to-top/assets/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/scroll-bar-with-back-to-top/assets/jquery.nicescroll.min.js'></script>
</body>
</html>