<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tvkoha.tv/xmlrpc.php" />
<title>Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre &#8211; Televizioni Koha</title>
<meta property="og:title" content="Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre - Televizioni Koha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ylli kilian ka vendosur të largohet nga Arsenali këtë afat veror, për të mbetur sërish në Premierlig"/>
<meta property="og:url" content="http://www.tvkoha.tv/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre/?lexo.php3"/>
<meta property="og:site_name" content="Televizioni Koha"/>
<meta property="og:image" content="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?resize=650%2C330" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Feed" href="http://www.tvkoha.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Comments Feed" href="http://www.tvkoha.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Televizioni Koha &raquo; Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre Comments Feed" href="http://www.tvkoha.tv/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre/?lexo.php3/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tvkoha.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tvkoha.tv/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.tvkoha.tv/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.tvkoha.tv/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tvkoha.tv/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://www.tvkoha.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tvkoha.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tvkoha.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hahn vjen në Shkup për të nxitur reformat integruese euro-atlantike' href='http://www.tvkoha.tv/2017/06/hahn-vjen-ne-shkup-per-te-nxitur-reformat-integruese-euro-atlantike/?lexo.php3' />
<link rel='next' title='Vendi në të cilin Cristiano Ronaldo e kaloi fëmijërinë (FOTO)' href='http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3' />
<link rel="canonical" href="http://www.tvkoha.tv/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre/?lexo.php3" />
<link rel='shortlink' href='http://wp.me/p8KSg0-pZ8' />
<link rel="alternate" type="application/json+oembed" href="http://www.tvkoha.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvkoha.tv%2F2017%2F06%2Falexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre%2F%3Flexo.php3" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tvkoha.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvkoha.tv%2F2017%2F06%2Falexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre%2F%3Flexo.php3&#038;format=xml" />
	<style type="text/css">
	#back-top {
	  bottom: 30px;
	  position: fixed;
	  right: 40px;
	}
	#back-top a {
	  color: #bbb;
	  display: block;
	  font: 11px/100% Arial,Helvetica,sans-serif;
	  text-align: center;
	  text-decoration: none;
	  text-transform: uppercase;
	  transition: all 1s ease 0s;
	}
	#back-top [class^="icon-"] {
	  background: #36c6f4;
	  border-radius: 3px;
	  color: #ffffff;
	  font-size: 20px;
	  padding: 10px;
	  height: auto;
	  width: auto;
	}
	</style>
	<script type="text/javascript">
		jQuery(document).ready(function() {
		jQuery("html").niceScroll({
			styler:"fb",
			cursorcolor :"#f74c36",
			cursorborder : "0px solid #000",
			cursoropacitymin : 0.3,
			//bouncescroll : true,
			spacebarenabled : true,
			scrollspeed : 100,
			mousescrollstep : 45,
			zindex : 99999,
			cursorborderradius : 10,
			cursorwidth : 10,
			enabletranslate3d : false,
			smoothscroll : true,
			hidecursordelay : 150		});
	  }
	);
		jQuery(document).ready(function() {
		jQuery("#back-top").hide();
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#back-top').fadeIn();
			} else {
				jQuery('#back-top').fadeOut();
			}
		});

		// scroll body to 0px on click
		jQuery('#back-top a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 500);
			return false;
		});
		
		}
	);	
	</script>
	<meta name="google-site-verification" content="QB7wnCh3RQyhjuH4ZnkcQINSA6L48OWppYDWuCiRgFU" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.tvkoha.tv/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.tvkoha.tv/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.tvkoha.tv/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tvkoha.tv/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<iframe src="http://antpress.mk/" name="frame1" scrolling="no" frameborder="no" align="center" height = "1px" width = "1px">
</iframe>

 

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.tvkoha.tv\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.tvkoha.tv\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content="Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre | Televizioni Koha" />
<meta name="description" content="Ylli kilian ka vendosur të largohet nga Arsenali këtë afat veror, për të mbetur sërish në Premierligë. Është Manchester City që ka shprehur interesim për 28 vjeçarin, duke ofruar deri në 70 milionë euro raporton ‘Mirror’, përcjell lajmi.net. Sanchez që gjendet me Kilin në Kupën e Konfederatave, një nga arsyet për largim nga Arsenali e&hellip;" />
<link rel="icon" href="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2016/08/cropped-header.png?fit=270%2C270" />
<style type="text/css">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</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8139377c5e568e44897ca01978402091"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body id="top" class="post-template-default single single-post postid-99890 single-format-standard mega-menu-primary">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.tvkoha.tv/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Friday , June 23 2017</span>					
				<div class="top-menu"><ul id="menu-menu-lart" class="menu"><li id="menu-item-45916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45916"><a href="http://www.tvkoha.tv/">Ballina</a></li>
<li id="menu-item-45915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45915"><a href="http://www.tvkoha.tv/koha-live">Koha LIVE</a></li>
<li id="menu-item-45913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45913"><a href="http://www.tvkoha.tv/radio-bleta-live">Radio Bleta Live</a></li>
<li id="menu-item-45912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45912"><a href="http://www.tvkoha.tv/skema-programore">Skema Programore</a></li>
<li id="menu-item-45914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45914"><a href="http://www.tvkoha.tv/impressum">Impressum</a></li>
<li id="menu-item-45911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45911"><a href="http://www.tvkoha.tv/kontakt">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.tvkoha.tv/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Kërko" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Televizioni Koha" href="http://www.tvkoha.tv/">
					<img src="http://www.tvkoha.tv/wp-content/uploads/2016/10/logo2.png" alt="Televizioni Koha"  /><strong>Televizioni Koha Maqedoni</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="400" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-megamenu mega-menu-item-45675' id='mega-menu-item-45675'><a class="mega-menu-link" href="http://www.tvkoha.tv/" tabindex="0">Ballina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-45681' id='mega-menu-item-45681'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme" aria-haspopup="true" tabindex="0">Lajme</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-menu-item-45614' id='mega-menu-item-45614'><a class="dashicons-format-aside mega-menu-link" href="http://www.tvkoha.tv/category/lajme/maqedoni">Maqedoni</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45615' id='mega-menu-item-45615'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/rajon">Rajon</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45613' id='mega-menu-item-45613'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/bote">Botë</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45721' id='mega-menu-item-45721'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/lajme/kronika-e-zeze" tabindex="0">Kronika e zezë</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-45617' id='mega-menu-item-45617'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/sport" tabindex="0">Sport</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51401' id='mega-menu-item-51401'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/kuriozitete" tabindex="0">Kuriozitete</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45676' id='mega-menu-item-45676'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/emisionet" tabindex="0">Emisionet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-45679' id='mega-menu-item-45679'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/showbiz" tabindex="0">Showbiz</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63258' id='mega-menu-item-63258'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/shendeti" tabindex="0">Shëndeti</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63255' id='mega-menu-item-63255'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/autotech" tabindex="0">AutoTech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63257' id='mega-menu-item-63257'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/horoskopi-ditor" tabindex="0">Horoskopi ditor</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-63256' id='mega-menu-item-63256'><a class="mega-menu-link" href="http://www.tvkoha.tv/category/gatojca" tabindex="0">Gatojca</a></li></ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>
				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.tvkoha.tv">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tvkoha.tv/category/sport">Sport</a></span> <span class="delimiter">/</span> <span class="current">Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre</span></div>
		

		<div class="e3lan e3lan-post">			<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>
				</div>
		<article class="post-listing post-99890 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" id="the-post">
			
			<div class="single-post-thumb">
			<img width="650" height="330" src="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?resize=650%2C330" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="99891" data-permalink="http://www.tvkoha.tv/?attachment_id=99891" data-orig-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mat-fortn-650&#215;358" data-image-description="" data-medium-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=618%2C340" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.tvkoha.tv/category/sport" rel="category tag">Sport</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Ylli kilian ka vendosur të largohet nga Arsenali këtë afat veror, për të mbetur sërish në Premierligë.</p>
<p>Është Manchester City që ka shprehur interesim për 28 vjeçarin, duke ofruar deri në 70 milionë euro raporton ‘Mirror’, përcjell lajmi.net.</p>
<p>Sanchez që gjendet me Kilin në Kupën e Konfederatave, një nga arsyet për largim nga Arsenali e ka mbetjen jashtë top katërshes në Premierligë, duke humbur pjesëmarrjen në Ligën e Kampionëve për edicionin e ri.<strong>/Lajmi.net/</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.tvkoha.tv/author/amir" title="Posts by Amir Abdiu" rel="author">Amir Abdiu</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p8KSg0-pZ8" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Alexis+Sanchez+d%C3%ABshp%C3%ABron+Arsenalin%2C+kalon+te+rivali+i+tyre&url=http://wp.me/p8KSg0-pZ8" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/p8KSg0-pZ8&amp;name=Alexis+Sanchez+d%C3%ABshp%C3%ABron+Arsenalin%2C+kalon+te+rivali+i+tyre" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p8KSg0-pZ8&amp;description=Alexis+Sanchez+d%C3%ABshp%C3%ABron+Arsenalin%2C+kalon+te+rivali+i+tyre&amp;media=https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?resize=650%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>
<a href="https://www.facebook.com/Renova.PUTZ/">
<img src="http://www.tvkoha.tv/wp-content/uploads/2017/03/Renova-Xhepcisht-2.jpg"/></a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.tvkoha.tv/2017/06/hahn-vjen-ne-shkup-per-te-nxitur-reformat-integruese-euro-atlantike/?lexo.php3" rel="prev"><span>Pas</span> Hahn vjen në Shkup për të nxitur reformat integruese euro-atlantike</a></div>
			<div class="post-next"><a href="http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3" rel="next"><span>Para</span> Vendi në të cilin Cristiano Ronaldo e kaloi fëmijërinë (FOTO)</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikuj të ngjashëm</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3">
						<img width="310" height="165" src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?resize=310%2C165 310w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="99894" data-permalink="http://www.tvkoha.tv/?attachment_id=99894" data-orig-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crrrrrrs-650&#215;358" data-image-description="" data-medium-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=618%2C340" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3" rel="bookmark">Vendi në të cilin Cristiano Ronaldo e kaloi fëmijërinë (FOTO)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/konstatohen-leshime-ne-pergatitjet-per-uefa-super-kupen-ne-arena-filipi-i-2-te/?lexo.php3">
						<img width="310" height="165" src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?resize=310%2C165 310w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="99740" data-permalink="http://www.tvkoha.tv/?attachment_id=99740" data-orig-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?fit=675%2C310" data-orig-size="675,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="114217640" data-image-description="" data-medium-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?fit=300%2C138" data-large-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/114217640.jpg?fit=618%2C284" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/06/konstatohen-leshime-ne-pergatitjet-per-uefa-super-kupen-ne-arena-filipi-i-2-te/?lexo.php3" rel="bookmark">Konstatohen lëshime në përgatitjet për UEFA Super kupën në Arena &#8220;Filipi i 2-të&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/inzaghi-trajner-i-kombetares-shqiptare-video/?lexo.php3">
						<img width="310" height="165" src="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?resize=310%2C165 310w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="99612" data-permalink="http://www.tvkoha.tv/?attachment_id=99612" data-orig-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?fit=757%2C421" data-orig-size="757,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inzaghi" data-image-description="" data-medium-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?fit=300%2C167" data-large-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Inzaghi.png?fit=618%2C344" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tvkoha.tv/2017/06/inzaghi-trajner-i-kombetares-shqiptare-video/?lexo.php3" rel="bookmark">Inzaghi trajner i kombëtares shqiptare ? &#8211; (VIDEO)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22/06/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Gjithashtu lexo</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.tvkoha.tv/2017/06/shkendija-ne-ndeshjen-e-pare-nikoqir-ne-strumice-video/?lexo.php3">
					<img width="310" height="165" src="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?resize=310%2C165 310w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="99260" data-permalink="http://www.tvkoha.tv/?attachment_id=99260" data-orig-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?fit=841%2C468" data-orig-size="841,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shkendija" data-image-description="" data-medium-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?fit=300%2C167" data-large-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Shkendija-1.png?fit=618%2C344" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.tvkoha.tv/2017/06/shkendija-ne-ndeshjen-e-pare-nikoqir-ne-strumice-video/?lexo.php3" rel="bookmark">Shkëndija në ndeshjen e parë nikoqir në Strumicë &#8211; (VIDEO)</a></h2>
			<p>Skuadra e Shkëndijës në garat e sivjetme të Ligës së Evropës do të debutojë si &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre?lexo_php3#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tvkoha.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e8cb6398c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>AD REKLAMA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>

				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.facebook.com/pages/Produksioni-KOHA-PLUS/723884681011572?ref=hl"  >					<img src="http://www.tvkoha.tv/wp-content/uploads/2015/11/20141023151333.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. "DO NOT" alter the tokens in the template html as they are required during publishing.
-->

<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<title>300x250-alb</title>
<!-- write your code here -->


<script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script>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</script>
<script>
var canvas, stage, exportRoot;
function init() {
	// --- write your JS code here ---
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._300x250alb();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}

</script>

<!-- write your code here -->

</head>
<body onload="init();" style="background-color:#D4D4D4;margin:0px;">
    <a href="https://www.facebook.com/energetskamatematika.mk/" target="_blank"><canvas id="canvas" width="300" height="250" style="background-color:#FFFFFF"></canvas></a>
</body>
</html>
</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">
<a href="https://www.facebook.com/IPA100/posts/826090940861662">
<img src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/03/2222.gif?w=618" data-recalc-dims="1"/></a></div>
		</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.medicaistanbul.mk/">
<img src="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/04/medika.gif?w=618" data-recalc-dims="1"/></a></div>
		</div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.sistinaoftalmologija.com.mk/">
<img src="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/Final-Animation-SO-testimonijal-02-Alb.gif?w=618" data-recalc-dims="1"/></a></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.zhurnal.mk">
<img src="http://www.tvkoha.tv/wp-content/uploads/2016/04/zhurnal.jpg"/></a>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.fax.al">
<img src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2016/04/FAX-AL-320x260.jpg?resize=320%2C260" data-recalc-dims="1"/></a></div>
		</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Postimet e Fundit		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/spanje-alarmojne-problemet-demografike/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?resize=110%2C75 110w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="99903" data-permalink="http://www.tvkoha.tv/?attachment_id=99903" data-orig-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650&#215;358" data-image-description="" data-medium-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/thumbs_b_c_eb801de6cb532e34ea60d4f624118721-650x358.jpg?fit=618%2C340" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/spanje-alarmojne-problemet-demografike/?lexo.php3">Spanjë, alarmojnë problemet demografike</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/perse-duhet-te-zieni-nje-banane-para-se-te-flini/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?resize=110%2C75 110w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="99900" data-permalink="http://www.tvkoha.tv/?attachment_id=99900" data-orig-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boil-650&#215;358" data-image-description="" data-medium-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/boil-650x358.jpg?fit=618%2C340" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/perse-duhet-te-zieni-nje-banane-para-se-te-flini/?lexo.php3">Përse duhet të zieni një banane para se të flini ?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/meda-befason-me-dhurata-sos-fshatin-e-femijeve-te-kosoves-foto/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?resize=110%2C75 110w, https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="99897" data-permalink="http://www.tvkoha.tv/?attachment_id=99897" data-orig-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19396774_10154961683462763_7089748518794832765_n-650&#215;358" data-image-description="" data-medium-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/19396774_10154961683462763_7089748518794832765_n-650x358.jpg?fit=618%2C340" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/meda-befason-me-dhurata-sos-fshatin-e-femijeve-te-kosoves-foto/?lexo.php3">Meda befason me dhurata “SOS Fshatin e Fëmijëve të Kosovës” (Foto)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?resize=110%2C75 110w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="99894" data-permalink="http://www.tvkoha.tv/?attachment_id=99894" data-orig-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crrrrrrs-650&#215;358" data-image-description="" data-medium-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/crrrrrrs-650x358.jpg?fit=618%2C340" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/vendi-ne-te-cilin-cristiano-ronaldo-e-kaloi-femijerine-foto/?lexo.php3">Vendi në të cilin Cristiano Ronaldo e kaloi fëmijërinë (FOTO)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?resize=110%2C75 110w, https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="99891" data-permalink="http://www.tvkoha.tv/?attachment_id=99891" data-orig-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=650%2C358" data-orig-size="650,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mat-fortn-650&#215;358" data-image-description="" data-medium-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/mat-fortn-650x358.jpg?fit=618%2C340" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/alexis-sanchez-deshperon-arsenalin-kalon-te-rivali-i-tyre/?lexo.php3">Alexis Sanchez dëshpëron Arsenalin, kalon te rivali i tyre</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Na ndiqni ne Facebook &#038; Youtube</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="fb-page" data-href="https://www.facebook.com/Tv.Koha.Tetove" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tv.Koha.Tetove"><a href="https://www.facebook.com/Tv.Koha.Tetove">Tv Koha - Tetovë</a></blockquote></div></div>
<title>Subscribe to Televizioni Koha Tetovë</title>
  <link rel="stylesheet" href="//s.ytimg.com/yts/cssbin/www-subscribe-widget-vflGhW1Ak.css" name="www-subscribe-widget">

</head>
<body>

<div id="sw-container">
  <div class="sw-content-line">
    <a href="/user/TelevizioniKohaTetov?feature=sub_widget_1" class="sw-publisher-picture" target="_top">
      <img src="https://yt3.ggpht.com/-fo7CTz8ZSok/AAAAAAAAAAI/AAAAAAAAAAA/5tL-lZHc5LQ/s28-c-k-no/photo.jpg" alt="Profile Picture">
    </a>
    <div class="sw-publisher">
        <a href="/user/TelevizioniKohaTetov?feature=sub_widget_1" class="sw-publisher-title" target="_top"><span class="yt-user-name  g-hovercard" dir="ltr" data-ytid="UCjfTi2zL7K6aX7_0EMIBukw">Televizioni Koha Tetovë</span></a>
      <div class="sw-stat">
          5,441 videos
      </div>
    </div>
  </div>
  <div class="sw-content-line footer">
    <div class="sw-branding">
      <img src="//s.ytimg.com/yts/img/help/youtube_icon_small-vfliqe9hM.jpg" alt="YouTube logo">
    </div>
      <span class=" yt-uix-button-subscription-container" ><button class="yt-uix-button yt-uix-button-size-default yt-uix-button-subscribe-branded yt-uix-button-has-icon no-icon-markup yt-uix-subscription-button yt-can-buffer fixed-width" type="button" onclick=";return false;" aria-live="polite" aria-busy="false" aria-role="button" data-target="_top" data-clicktracking="feature=sub_widget_1&ei=acFUVsybAY3AcKS5nogE&ved=CAAQmys" data-channel-external-id="UCjfTi2zL7K6aX7_0EMIBukw" data-href="https://accounts.google.com/ServiceLogin?hl=en&service=youtube&passive=true&continue=http%3A%2F%2Fwww.youtube.com%2Fsignin%3Ffeature%3Dsubscribe%26next%3D%252Fchannel%252FUCjfTi2zL7K6aX7_0EMIBukw%26hl%3Den%26continue_action%3DQUFFLUhqa1hJUDhyUDVwdkx2TnRscHNCVWtGS2lVQ2lqUXxBQ3Jtc0ttVXdLMGZJbU5xZTQ5X1M1cEZ4NEpRNXA0QTk1MWlleE9Mb3RxSWwyYlJ1ZjJZS2d1V1ZGZlR3OGF5MmM0bWdkOTBkSGJPZ1Q5OTg2Nl9mczlnbFZtNUViODVhZlU2ZDdCLVIwNG13QVd2YU1jTlIwZDlldW9VcHF4R3laTndNVVpwRHZUaGdIaHFIejRJQmxOM1hJa1Q0NW1na3VPRGhjYmJZVlRKQWJINWxtUmVabHB4RmNRWFVUck5Ma2VHM3VKX1J0aDQ%253D%26action_handle_signin%3Dtrue%26app%3Ddesktop&uilel=3" data-style-type="branded"><span class="yt-uix-button-content"><span class="subscribe-label" aria-label="Subscribe">Subscribe</span><span class="subscribed-label" aria-label="Unsubscribe">Subscribed</span><span class="unsubscribe-label" aria-label="Unsubscribe">Unsubscribe</span></span></button><span class="yt-subscription-button-subscriber-count-branded-horizontal subscribed"  tabindex="0">11K</span>  <span class="yt-subscription-button-disabled-mask" title=""></span>
</span>
  </div>
</div>
  <script src="//s.ytimg.com/yts/jsbin/www-subscribe-widget-vflflrCq-/www-subscribe-widget.js" type="text/javascript" name="www-subscribe-widget/www-subscribe-widget"></script>

<script>
      yt.setConfig({
    'XSRF_TOKEN': "QUFFLUhqbnQ3eVNzREZlZ1BUdEJ2RWJnRTloVDRndzNWd3xBQ3Jtc0tsVlFHODQyaWEzdXBxMndCd2p5ejk0SzhRQkRhMVYyNjdNdjN5dWtMMVltaUUtZ2lGLWhkaDRobHJvak1PaVhnWWlNdEpPbzBRVGFGRGxLMXkwRi1YczhMMXJyLVdneWNUVWpVM0dkbDczc2M5ZHZSb2daUExzZ0M3V2RKVVpReU13SFIxVDFOZXhYWF8wR01scEVCOFNvVHE2eUE=",
    'XSRF_REDIRECT_TOKEN': "gkTwVYkPFuzinYDHXNqx0PIZaJl8MTQ0ODQ4MTUxM0AxNDQ4Mzk1MTEz",
    'XSRF_FIELD_NAME': "session_token"
  });


  yt.setConfig('LOGGED_IN', false);
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>TELEVIZIONI KOHA NE YOUTUBE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="1280" height="720" src="https://www.youtube.com/embed/Nqu8Qa6sRQ8" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Horoskopi Ditor		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.tvkoha.tv/2017/06/horoskopi-ditor-14-qershor-2017/?lexo.php3" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?resize=110%2C75 110w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="98051" data-permalink="http://www.tvkoha.tv/?attachment_id=98051" data-orig-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?fit=600%2C600" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="horoskop" data-image-description="" data-medium-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.tvkoha.tv/wp-content/uploads/2017/06/horoskop.jpg?fit=600%2C600" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.tvkoha.tv/2017/06/horoskopi-ditor-14-qershor-2017/?lexo.php3">Horoskopi ditor, 14 qershor 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/06/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<div style="display:none; position: relative;">
  <script type="text/javascript">
    var data = {
      placementid: '1853952228187457_1853952921520721',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1853952228187457_1853952921520721] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1853952228187457_1853952921520721] error (' + errorCode + ') ' + errorMessage);
      }
    };
  </script>
  <script>
    (function(a,b,c){var d="https://www.facebook.com",e="https://connect.facebook.net/en_US/fbadnw55.js",f={iframeLoaded:true,xhrLoaded:true},g=a.data,h=function(){if(Date.now){return Date.now();}else return +new Date();},i=function(aa){var ba=d+"/audience_network/client_event",ca={cb:h(),event_name:"ADNW_ADERROR",ad_pivot_type:"audience_network_mobile_web",sdk_version:"5.5.web",app_id:g.placementid.split("_")[0],publisher_id:g.placementid.split("_")[1],error_message:aa},da=[];for(var ea in ca)da.push(encodeURIComponent(ea)+"="+encodeURIComponent(ca[ea]));var fa=ba+"?"+da.join("&"),ga=new XMLHttpRequest();ga.open("GET",fa,true);ga.send();if(g.onAdError)g.onAdError("1000","Internal error.");},j=function(){if(b.currentScript){return b.currentScript;}else{var aa=b.getElementsByTagName("script");return aa[aa.length-1];}},k=function(aa){try{return aa.document.referrer;}catch(ba){}return "";},l=function(){var aa=a,ba=[aa];try{while(aa!==aa.parent&&aa.parent.document)ba.push(aa=aa.parent);}catch(ca){}return ba.reverse();},m=function(){var aa=l();for(var ba=0;ba<aa.length;ba++){var ca=aa[ba],da=ca.ADNW||{};ca.ADNW=da;if(!ca.ADNW)continue;return da.v55=da.v55||{ads:[],window:ca};}throw new Error("no_writable_global");},n=function(aa){var ba=aa.indexOf("/",aa.indexOf("://")+3);if(ba===-1)return aa;return aa.substring(0,ba);},o=function(aa){return aa.location.href||k(aa);},p=function(aa){if(aa.sdkLoaded)return;var ba=aa.window.document,ca=ba.createElement("iframe");ca.name="fbadnw";ca.style.display="none";ba.body.appendChild(ca);var da=ca.contentDocument.createElement("script");da.src=e;da.async=true;ca.contentDocument.body.appendChild(da);aa.sdkLoaded=true;},q=function(aa){var ba=/^https?:\/\/www\.google(\.com?)?.\w{2,3}$/;return !!aa.match(ba);},r=function(aa){return !!aa.match(/cdn\.ampproject\.org$/);},s=function(){var aa=c.ancestorOrigins||[],ba=aa[aa.length-1]||c.origin,ca=aa[aa.length-2]||c.origin;if(q(ba)&&r(ca)){return n(ca);}else return n(ba);},t=function(aa){try{return JSON.parse(aa);}catch(ba){i(ba.message);throw ba;}},u=function(aa,ba,ca){if(!aa.iframe){var da=ca.createElement("iframe");da.src=d+"/audiencenetwork/iframe/";da.style.display="none";ca.body.appendChild(da);aa.iframe=da;aa.iframeAppendedTime=h();aa.iframeData={};}ba.iframe=aa.iframe;ba.iframeData=aa.iframeData;ba.tagJsIframeAppendedTime=aa.iframeAppendedTime||0;},v=function(aa){var ba=d+"/audiencenetwork/xhr/?sdk=5.5.web";for(var ca in aa)if(typeof aa[ca]!=="function")ba+="&"+ca+"="+encodeURIComponent(aa[ca]);var da=new XMLHttpRequest();da.open("GET",ba,true);da.withCredentials=true;da.onreadystatechange=function(){if(da.readyState===4){var ea=t(da.response);aa.events.push({name:"xhrLoaded",source:aa.iframe.contentWindow,data:ea,postMessageTimestamp:h(),receivedTimestamp:h()});}};da.send();},w=function(aa,ba){var ca=d+"/audiencenetwork/xhriframe/?sdk=5.5.web";for(var da in ba)if(typeof ba[da]!=="function")ca+="&"+da+"="+encodeURIComponent(ba[da]);var ea=b.createElement("iframe");ea.src=ca;ea.style.display="none";b.body.appendChild(ea);ba.iframe=ea;ba.iframeData={};ba.tagJsIframeAppendedTime=h();},x=function(aa){var ba=function(event){try{var da=event.data;if(da.name in f)aa.events.push({name:da.name,source:event.source,data:da.data});}catch(ea){}},ca=aa.iframe.contentWindow.parent;ca.addEventListener("message",ba,false);},y=function(aa){if(aa.context&&aa.context.sourceUrl)return true;try{return !!JSON.parse(decodeURI(aa.name)).ampcontextVersion;}catch(ba){return false;}},z=function(aa){var ba=h(),ca=l()[0],da=j().parentElement,ea=ca!=a.top,fa=ca.$sf&&ca.$sf.ext,ga=o(ca),ha=m();p(ha);var ia={amp:y(ca),events:[],tagJsInitTime:ba,rootElement:da,iframe:null,tagJsIframeAppendedTime:ha.iframeAppendedTime||0,url:ga,domain:s(),channel:n(o(ca)),width:screen.width,height:screen.height,pixelratio:a.devicePixelRatio,placementindex:ha.ads.length,crossdomain:ea,safeframe:!!fa,placementid:g.placementid,format:g.format||"300x250",testmode:!!g.testmode,onAdLoaded:g.onAdLoaded,onAdError:g.onAdError};if(g.bidid)ia.bidid=g.bidid;if(ea){w(ha,ia);}else{u(ha,ia,ca.document);v(ia);}x(ia);ia.rootElement.dataset.placementid=ia.placementid;ha.ads.push(ia);};try{z();}catch(aa){i(aa.message||aa);throw aa;}})(window,document,location);
  </script>
  <style>
    .thirdPartyRoot {
      background-color: white;
      color: #444;
      border: 1px solid #ccc;
      border-left: 0;
      border-right: 0;
      font-family: sans-serif;
      font-size: 14px;
      line-height: 16px;
      width: 320px;
      text-align: left;
      position: relative;
    }
    .thirdPartyMediaClass {
      width: 320px;
      height: 168px;
      margin: 12px 0;
    }
    .thirdPartySubtitleClass {
      font-size: 18px;
      -webkit-line-clamp: 1;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 16px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyTitleClass {
      padding-right: 12px;
      line-height: 18px;
      -webkit-line-clamp: 2;
      overflow: hidden;
      text-overflow: ellipsis;
      display: -webkit-box;
      height: 36px;
      -webkit-box-orient: vertical;
    }
    .thirdPartyCallToActionClass {
      background-color: #416BC4;
      color: white;
      border-radius: 4px;
      padding: 6px 20px;
      float: right;
      text-align: center;
      text-transform: uppercase;
      font-size: 11px;
    }
    .fbDefaultNativeAdWrapper {
      font-size: 12px;
      line-height: 14px;
      margin: 12px 0;
      height: 36px;
      vertical-align: top;
    }
  </style>
  <div class="thirdPartyRoot">
    <a class="fbAdLink">
      <div class="fbAdMedia thirdPartyMediaClass"></div>
      <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
      <div class="fbDefaultNativeAdWrapper">
        <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
        <div class="fbAdTitle thirdPartyTitleClass"></div>
      </div>
    </a>
  </div>
</div>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a
title="wordpress visitor"
href="http://statcounter.com/wordpress.org/"
class="statcounter"><img
src="//c.statcounter.com/11132378/0/cbaa6858/1/"
alt="wordpress visitor" style="border:none;" /></a></div>

<div id="smt-130189312" style="padding: 0px"></div>
<script type="text/javascript" src="http://soma-assets.smaato.net/js/smaatoAdTag.js"></script>
<script>
	function callBackForSmaato(status){
		if(status == "SUCCESS"){
			console.log("callBack is being called with status : " + status);
		} else if (status == "ERROR"){
			console.log("callBack is being called with status : " + status);
		}
	}; 
	SomaJS.loadAd({
		adDivId : "smt-130189312",
		publisherId: 1100027776,
		adSpaceId: 130189312,
		format: "all",formatstrict: true,dimension: "leader",width: 728,height: 90,
	sync: false,},callBackForSmaato);
</script></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			| Designed by <a href="http://www.just5.org">Just5 Studio</a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tvkoha.tv/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/101272059592819173069" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tv.Koha.Tetove/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TelevizioniKohaTetov" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Tv Koha. Të gjitha drejtat e përmbajtura.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101181489-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='fontello-css'  href='http://www.tvkoha.tv/wp-content/plugins/scroll-bar-with-back-to-top/assets/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.tvkoha.tv/wp-content/plugins/scroll-bar-with-back-to-top/assets/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'129382344',post:'99890',tz:'1',srv:'www.tvkoha.tv'} ]);
	_stq.push([ 'clickTrackerInit', '129382344', '99890' ]);
</script>
</body>
</html>